Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-1+0~20190111135530.9+stretch~1.gbp5f42c9. Your Composer dependencies require the following PHP extensions to be installed: bcmath